Zweirad Laux
Thanks Thanks:  2
Ergebnis 1 bis 9 von 9

Thema: nach dem Winterschlaf nun alles tot :(

  1. #1

    Registriert seit
    Mar 2019
    Beiträge
    4
    Motorrad
    GSR 600
    Danke (Erhalten)
    1

    nach dem Winterschlaf nun alles tot :(

    Hallo zusammen,
    ich bin neu hier, obwohl ich schon recht lang eine GSR 600 fahre...
    Bisher sehr zuverlässig, eigene Umbauten stellten auch kein Problem dar.

    Im letzten Jahr bin ich noch normal gefahren, Motorrad wie jedes Jahr eingewintert.
    Als ich heute die Batterie eingebaut habe, zeigte sich folgendes Fehlerbild:
    - Batterie angeschlossen, befestigt
    - Zündschlüssel auf an - Licht und Mäusekino gingen wie gewohnt an
    - Kupplung gezogen, Startknopf gedrückt
    - ein leises "klack" und alles war aus (kein Licht mehr etc.)

    Die Batterie ist erst eine Saison alt und kam frisch vom Ladegerät.
    Ich habe schon die Sicherungen (die neben der Batterie und die unter der rechten Abdeckung) überprüft, die sind intakt.
    Batterie noch mal aus- und wieder einbauen hat leider auch nichts gebracht. Es bleibt einfach alles tot.
    Hat hier noch jemand für mich einen Tipp? Ansonsten wird es wohl der Freundliche richten müssen

    Danke und Grüße

  2. #2
    Avatar von brettfahrer
    Registriert seit
    Jan 2011
    Ort
    München
    Beiträge
    2.860
    Motorrad
    GSR 600
    Danke (Erhalten)
    541
    da muss doch ne sicherung geflogen sein wenn auch licht garnimma an is. klingt schon komisch irgendwie.

    was sagt denn die spannung der batterie?

  3. Danke alexmu bedankte(n) sich für diesen Beitrag.
  4. #3

    Registriert seit
    Mar 2019
    Beiträge
    4
    Motorrad
    GSR 600
    Danke (Erhalten)
    1
    Die Spannung der Batterie ist in Ordnung.
    Ich hoffe, dass sich kein wichtiges Bauteil verabschiedet hat?! Aber das sollte ja dank der Sicherungen eigentlich auch nicht passieren...

  5. #4
    Avatar von Mohima
    Registriert seit
    Jul 2012
    Ort
    gesperrt
    Beiträge
    1.025
    Motorrad
    GSR 600
    Danke (Erhalten)
    176
    Zitat Zitat von alexmu Beitrag anzeigen
    Die Spannung der Batterie ist in Ordnung.
    Wie hoch war denn die Spannung? Hast Du die Spannung mal beim "Startversuch" gemessen? Die Spannung ohne Last ist wenig aussagefähig über den Zustand der Batterie (auch wenn wie "neu").
    Gruß Mohima - [Bekennender Spießer]

    Die Kunst ist, einmal mehr aufzustehen als man umgeworfen wird.
    (Winston Churchill)

  6. #5

    Registriert seit
    Mar 2019
    Beiträge
    4
    Motorrad
    GSR 600
    Danke (Erhalten)
    1
    Die Spannung lag bei 12,8 V im ausgeschalteten Zustand. Ein Startversuch ist ohne laufende Bordelektronik (es geht kein einziges Lämpchen an) eher schwierig
    Ich habe spaßenshalber dennoch mal gemessen beim Drücken des Startknopfes, da geht die Spannung deutlich runter. Aber da springt trotzdem kein Anlasser an o.ä.

    Werde mein Mopped morgen wohl schweren Herzens in der Werkstatt abgeben.
    Ich berichte gern welches der teuren Bauteile neu werden wollte

  7. #6
    Avatar von Mohima
    Registriert seit
    Jul 2012
    Ort
    gesperrt
    Beiträge
    1.025
    Motorrad
    GSR 600
    Danke (Erhalten)
    176
    Zitat Zitat von alexmu Beitrag anzeigen
    ... beim Drücken des Startknopfes, da geht die Spannung deutlich runter.
    Vermute mal > 10 Volt, daher würde ich, bevor ich Geld ausgebe, nochmal versuchen Starthilfe (+ an +, Minus an Masse/Motor) per Auto, PowerPack o. ä. zu geben.
    Möchte fast wetten das es klappt.
    Gehe mal davon aus die Kontaktflächen fettfrei und richtig befestigt sind, Massekabel ist auch an Rahmen/Motor richtig befestigt und der Stecker ist nicht halb abgegammelt?
    Gruß Mohima - [Bekennender Spießer]

    Die Kunst ist, einmal mehr aufzustehen als man umgeworfen wird.
    (Winston Churchill)

  8. #7

    Registriert seit
    Mar 2019
    Beiträge
    4
    Motorrad
    GSR 600
    Danke (Erhalten)
    1
    Die Wette würdest du leider verlieren
    Habe es gestern auch noch mal mit einer anderen Batterie probiert (die im Motorrad meines Bruders funktioniert!!!), da passiert leider genauso wenig.
    Heute kommt sie dann schweren Herzens auf den Hänger und zum Freundlichen (ich würde lieber anders dort hin fahren )

  9. Danke Mohima bedankte(n) sich für diesen Beitrag.
  10. #8
    Avatar von Mohima
    Registriert seit
    Jul 2012
    Ort
    gesperrt
    Beiträge
    1.025
    Motorrad
    GSR 600
    Danke (Erhalten)
    176
    Da bin ich mal gespannt, man lernt ja nie aus.
    Gruß Mohima - [Bekennender Spießer]

    Die Kunst ist, einmal mehr aufzustehen als man umgeworfen wird.
    (Winston Churchill)

  11. #9
    Avatar von Doc Mabuserl
    Registriert seit
    Nov 2010
    Ort
    München
    Beiträge
    8.235
    Motorrad
    GSR 600
    Danke (Erhalten)
    597
    Hi,
    Versuch x ohne Zündung den zB zweiten Gang einzulegen & das Bike ein kleines
    Stück nach Vorn/Hinten zu schieben, so das sich der Motor etwas mitdreht..
    Viel. hängt ja nur der Anlasser, bzw. das Anlasserritzel..

    Das in Verbindung mit ner leeren Batterie..

    Wenn die Sicherungen wirklich alle paßen (nicht Sichtprüfen sondern Durchmessen
    mit nem Durchgangsprüfer) würd ich das Starterrelais prüfen..
    Ansonsten Fehlerspeicher auslesen, mit frisch geladener Batterie..

    Haste auch die Hauptsicherung (3o.A) geprüft..?
    WAS soll`s auch anderes sein, wenn das Bike nur gestanden ist & sich Keiner
    dran zu schaffen machte..?

    Viel Glück/Erfolg..

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •