Zweirad Laux
Thanks Thanks:  3
Ergebnis 1 bis 6 von 6

Thema: Drehzahlmesser

  1. #1

    Registriert seit
    Oct 2018
    Beiträge
    4
    Motorrad
    GSR 750
    Danke (Erhalten)
    1

    Drehzahlmesser

    Hallo,
    Ich habe folgendes Problem: Über den Winter hab ich bei meiner GSR 750 vor einer Woche die Batterie ausgebaut. Heute hab ich bemerkt, dass der Drehzahlmesser auf ca. 8000 U/min steht. Woran kann das liegen, ist das beim Einbau der Batterie wieder vorbei?
    MfG

    Gesendet von meinem HUAWEI CAN-L11 mit Tapatalk

  2. #2
    Avatar von Doc Mabuserl
    Registriert seit
    Nov 2010
    Ort
    München
    Beiträge
    8.182
    Motorrad
    GSR 600
    Danke (Erhalten)
    584
    Hallo Jonas,

    .. bei der 6oo.er kann es u.U. passieren das der Drehzahlmesser "bei kalten Temperaturen"
    nicht mehr "exakt" auf Null, den Anschlag zurückdreht..

    Man kann dies aber Selbst zurückstellen/justieren:
    - Beim Einschalten der Zündung den "Adjust-Knopf" (der Obere der beiden Knöpfe)
    mind. drei Sekunden gedrückt halten.
    Nach dem Loslassen sollte der Stellmotor/Zeiger in Nullstellung gehen..

    Ob das bei der 75o.er genauso funzt weiß ich nicht..
    Müßte aber gleich sein..

    Was ich nicht versteh, wie dein Zeiger überhaupt auf die 8`k rpm "kommt"..
    .. hast du bei laufendem Motor die Batterie ausgebaut..?

    Häng doch die Batterie wieder an und schau ob sich der Zeiger wieder zurückdreht,
    da die GSR ja nach jedem erneuten Aus- & Einschalten der Zündung einen Selbsttest
    durchführt..

    Dann haste über den Winter Zeit dir ein neues (gebrauchtes) Kombiinstrument zu
    besorgen, da dies ja recht Teuer ist, wenn defekt..

    PS: Der dann angezeigte Kilometerstand wird vom "Spenderfahrzeug" übernommen..

    Viel Glück/Erfolg..

  3. Danke Jonas750 bedankte(n) sich für diesen Beitrag.
  4. #3

    Registriert seit
    Oct 2018
    Beiträge
    4
    Motorrad
    GSR 750
    Danke (Erhalten)
    1
    Zitat Zitat von Doc Mabuserl Beitrag anzeigen
    Hallo Jonas,

    .. bei der 6oo.er kann es u.U. passieren das der Drehzahlmesser "bei kalten Temperaturen"
    nicht mehr "exakt" auf Null, den Anschlag zurückdreht..

    Man kann dies aber Selbst zurückstellen/justieren:
    - Beim Einschalten der Zündung den "Adjust-Knopf" (der Obere der beiden Knöpfe)
    mind. drei Sekunden gedrückt halten.
    Nach dem Loslassen sollte der Stellmotor/Zeiger in Nullstellung gehen..

    Ob das bei der 75o.er genauso funzt weiß ich nicht..
    Müßte aber gleich sein..

    Was ich nicht versteh, wie dein Zeiger überhaupt auf die 8`k rpm "kommt"..
    .. hast du bei laufendem Motor die Batterie ausgebaut..?

    Häng doch die Batterie wieder an und schau ob sich der Zeiger wieder zurückdreht,
    da die GSR ja nach jedem erneuten Aus- & Einschalten der Zündung einen Selbsttest
    durchführt..

    Dann haste über den Winter Zeit dir ein neues (gebrauchtes) Kombiinstrument zu
    besorgen, da dies ja recht Teuer ist, wenn defekt..

    PS: Der dann angezeigte Kilometerstand wird vom "Spenderfahrzeug" übernommen..

    Viel Glück/Erfolg..
    Ich denke, dass der messer beim ausbau einen kurzen impuls von der Batterie gekriegt hat bei dem dann der Gegenimpuls gefehlt hat... Oder so vor dem Ausbau war nämlich alles noch normal... Aber ich werd mal die Batterie nochmal einbauen. Ist es schädlich die Zündung im bereits eingewinterten Zustand einzuschalten (da ja die Benzinpumpe auch aktiviert wird)?

    Gesendet von meinem HUAWEI CAN-L11 mit Tapatalk

  5. #4

    Registriert seit
    Oct 2018
    Beiträge
    4
    Motorrad
    GSR 750
    Danke (Erhalten)
    1
    Ok, habe die Batterie nochmal kurz eingebaut, die Nadel ist bei stromkontakt nach kurzem hochzucken sofort auf 0 gefallen. Problem gelöst

    Gesendet von meinem HUAWEI CAN-L11 mit Tapatalk

  6. #5
    Avatar von Doc Mabuserl
    Registriert seit
    Nov 2010
    Ort
    München
    Beiträge
    8.182
    Motorrad
    GSR 600
    Danke (Erhalten)
    584
    Super, Problem ohne Probleme gelöst..

    PS: Beim Ab- & Anklemmen der Batterie immer penibel auf die richtige Reihenfolge achten..
    Abklemmen immer zuerst Masse/Minus, Anklemmen zuerst den Plus..

    Worst Case: Wenn in diesem Moment noch die Zündung auf ON/An ist, da hat`s schon
    öfter x jemand die ECU/Motorsteuergerät zerschossen..

    Wir hatten das hier erst vor kurzem..

  7. Danke Jonas750 bedankte(n) sich für diesen Beitrag.
  8. #6

    Registriert seit
    Oct 2018
    Beiträge
    4
    Motorrad
    GSR 750
    Danke (Erhalten)
    1
    Zitat Zitat von Doc Mabuserl Beitrag anzeigen
    Super, Problem ohne Probleme gelöst..

    PS: Beim Ab- & Anklemmen der Batterie immer penibel auf die richtige Reihenfolge achten..
    Abklemmen immer zuerst Masse/Minus, Anklemmen zuerst den Plus..

    Worst Case: Wenn in diesem Moment noch die Zündung auf ON/An ist, da hat`s schon
    öfter x jemand die ECU/Motorsteuergerät zerschossen..

    Wir hatten das hier erst vor kurzem..
    Vielen dank für die tipps! Zündung war bei mir generell aus, da die Maschine sonst schon eingewintert ist. Auf die Reihenfolge hab ich natürlich geachtet, warscheinlich hat beim rausziehen Batterie das Minuskabel kurz den Kontakt der Batterie berührt, aber das ist ja nicht weiter schlimm, denke ich.

    Gesendet von meinem HUAWEI CAN-L11 mit Tapatalk

  9. Danke Doc Mabuserl bedankte(n) sich für diesen Beitrag.

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •