Zweirad Laux
Thanks Thanks:  3
Ergebnis 1 bis 9 von 9

Thema: Stehen geblieben, dringende Hilfe!

  1. #1

    Registriert seit
    Dec 2017
    Ort
    Neuss
    Beiträge
    43
    Motorrad
    GSR 600
    Danke (Erhalten)
    5

    Exclamation Stehen geblieben, dringende Hilfe!

    Hallo, bin grad mit meiner GSR auf einer ausfahrt, mitten aus dem nichts ging bei der Fahrt die ABS leuchte an und die Zündung hörte auf. Stehe nun hier im nichts, beim starten dreht der Anlasser nicht und im Tacho wird "Chec" angezeigt. Was kann das sein? Weiß nicht weiter. Wenn ich bei eingeschalteter Zündung einen Gang einlege, ist im Tacho bei jedem Gang nur ein "-" zu sehen.
    Geändert von DennisWe (14.03.18 um 14:31 Uhr)

  2. #2
    Avatar von Grand0815
    Registriert seit
    Jun 2014
    Ort
    Berlin
    Beiträge
    1.607
    Motorrad
    andere
    Danke (Erhalten)
    318
    Sprit alle? Das kann alles mögliche sein. Wenn du die ZÜndung anmachst: Hört man noch das Pumpen der Benzinpumpe?
    Seitenständer-Schalter, Sicherungen geprüft?

  3. Danke DennisWe bedankte(n) sich für diesen Beitrag.
  4. #3
    Avatar von brettfahrer
    Registriert seit
    Jan 2011
    Ort
    München
    Beiträge
    2.837
    Motorrad
    GSR 600
    Danke (Erhalten)
    532
    du bist nicht zufällig an den notaus schalter gekommen?

    batterie ist ok? vielleicht irgendwo ein kurzer?

  5. Danke DennisWe bedankte(n) sich für diesen Beitrag.
  6. #4
    Avatar von Mohima
    Registriert seit
    Jul 2012
    Ort
    gesperrt
    Beiträge
    1.022
    Motorrad
    GSR 600
    Danke (Erhalten)
    176
    War da nicht was mit der Alarmanlage?
    Beim Ausbau was nicht korrektv "verdrahtet"?

    Viel Erfolg!
    Gruß Mohima - [Bekennender Spießer]

    Die Kunst ist, einmal mehr aufzustehen als man umgeworfen wird.
    (Winston Churchill)

  7. Danke DennisWe bedankte(n) sich für diesen Beitrag.
  8. #5

    Registriert seit
    Dec 2017
    Ort
    Neuss
    Beiträge
    43
    Motorrad
    GSR 600
    Danke (Erhalten)
    5
    Zitat Zitat von Grand0815 Beitrag anzeigen
    Sprit alle? Das kann alles mögliche sein. Wenn du die ZÜndung anmachst: Hört man noch das Pumpen der Benzinpumpe?
    Seitenständer-Schalter, Sicherungen geprüft?
    Mahlzeit, ja Sprit war so gut wie leer nein, beim einschalten der Zündung hörte man rein garnichts.
    Es lag letzten endes an der Sicherung der Einspritzung.. Ich vermute das dies durch die Alarmanlage entstand bzw. Durch dessen Kabelbaum (2 Kabel waren durchgescheuert)

  9. #6

    Registriert seit
    Dec 2017
    Ort
    Neuss
    Beiträge
    43
    Motorrad
    GSR 600
    Danke (Erhalten)
    5
    Zitat Zitat von brettfahrer Beitrag anzeigen
    du bist nicht zufällig an den notaus schalter gekommen?

    batterie ist ok? vielleicht irgendwo ein kurzer?
    Abend, nein bin ich nicht, ist bei so Dingen immer das erste was ich überprüfe.
    Batterie ist nicht mehr die beste, tut aber ihr nötigstens (War übrigens später leer)
    Ja, vermutlich war es ein kurzer.. Durch den nun offen liegenden Kabelbaum der Alarmanlage (2 Kabel waren durchgescheuert)

  10. #7

    Registriert seit
    Dec 2017
    Ort
    Neuss
    Beiträge
    43
    Motorrad
    GSR 600
    Danke (Erhalten)
    5
    Zitat Zitat von Mohima Beitrag anzeigen
    War da nicht was mit der Alarmanlage?
    Beim Ausbau was nicht korrektv "verdrahtet"?

    Viel Erfolg!
    Hi, ja da war was.. Wird wohl auch an an dessen Kabelbaum gelegen habe..
    Allerdings habe ich es bisher nicht geschafft die Alarmanlage auszubauen, da mir jegliche Informationen über die Kabel fehlen..
    Sprich: Die Alarmanlage liegt nun lose unter der Sitzbank inkl. Kabelbaum.

    Nachtrag: Alarmanlage ist draußen. Hab ne andere GSR gefunden und konnte dort nachschauen wie der Kabelbaum Original aussieht.
    Geändert von DennisWe (16.03.18 um 17:25 Uhr)

  11. #8

    Registriert seit
    Aug 2017
    Beiträge
    3
    Motorrad
    GSR 600
    Danke (Erhalten)
    1
    Hallo, mir ist letzte Woche das gleiche passiert. Schon zum 2. Mal. Die Batterie war komplett leer.
    Es sieht so aus, als wenn sie nicht beim Fahren geladen wird.
    Der Regler wurde schon getauscht, aber die Batterie war trotzdem nach 20 km komplett leer.
    Ich lasse es mal beim Bosch-Dienst durchmessen...

  12. #9
    Avatar von Doc Mabuserl
    Registriert seit
    Nov 2010
    Ort
    München
    Beiträge
    8.168
    Motorrad
    GSR 600
    Danke (Erhalten)
    580
    Hallo Timm,
    haste schon x ne neue Batterie versucht, grad im Fühjahr ein Thema..
    ..ich mein du hattest dein Bike ja scheinbar beim Freundlichen..
    Wenn der dir am Moped rum-, bzw. neue Teile einbaut, dann sollt`s
    hinterher auch wieder zu deiner vollen Zufriedenheit funzen..

    Warum wechselt der dir den Laderegler, lag da ein Fehler vor, hatte
    er den Ladestrom (unter Last) gemessen usw. ?

    Hast du zusätzliche Stromabnehmer verbaut..?

    Das diess Problem Erfahrungsgemäß im Frühjahr sicher wieder "vermehrt" Auftritt,
    Hier x dieVorgehensweise, wie`s auch ein Freundlicher machten würde/sollte:


    - Zuerst mißt man x (der Einfachheit halber) den Fehlerspeicher aus..
    (Problem, wenn die Batterie abgetrennt wird, leer ist, wird der "Speicher gelöscht"..
    ..das Bike muß erst wieder fahren, das der/die (etwaigen) Fehler wieder in der
    Reihenfolge, wie se auftreten, abgelegt/gespeichert werden..)

    - die Batterie auf Leckstrom Untersuchen..
    (Zündung latürnich aus, Massekabel(-) abtrennen & dann zw. Kabel (-) &
    Batterie (-) Messen, Sollwert kleiner als: 3.mA., Wert größer = Leckstrom vorhanden.)


    - Batterie-Regelspannung überprüfen..
    (die geregelte Spannung zwischen den beiden Batteriepolen messen..
    Fernlicht an, Motor auf ca. 5ooo.rpm =Sollwert = 14 - 15,5.Volt.)


    - Widerstand Generatorspule messen..
    (Stecker abnehmen, über die drei Stecker den Widerstand messen, Sollwert: o,2 - o,9.Ohm.)

    - Generator-Leerlaufleistung mess..
    (auch wieder am Generatorstecker, Leerlaufspannung 65.Volt & höher bei 5ooo.rpm & kaltem Motor)

    - Laderegler/Gleichrichter überpüfen..
    (da gab es x eine Rückrufaktion, kannste beim KBA nachsehn..
    ..wenn den Jemand ausmessen will, das ist bißßerl Tricky-ger, da Jemand Daten/Hilfe braucht
    bitte per PN bei mir melden..)


    Viel Erfolg bei deinem Problem..

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •