Ergebnis 1 bis 4 von 4

Thema: GSR 600 springt nicht mehr an

  1. #1

    Registriert seit
    Sep 2016
    Beiträge
    3
    Danke (Erhalten)
    0

    GSR 600 springt nicht mehr an

    Hallo zusammen,

    letzte Woche ist mir meine Karre an einer Ampel ausgegangen. Ich konnte sie dann sofort wieder starten, aber sie ist dann auch sofort wieder ausgegangen (nach knapp 2-3 Sekunden). Danach ging nichts mehr. Der Anlasser dreht auch nicht mehr. Wenn ich den Startknopf drücke, dimmt sich nur das Licht der Armatur etwas, also ist wohl noch Saft drauf. Ich habe sie dann in eine Werkstatt um die Ecke geschoben (Suzuki Werkstatt). Nach einem Tag haben die mich angerufen und wollten den Originalschlüssel haben. Ich benutze einen Nachgemachten, den sie vor Ort hatten. Sie wollten damit wohl checken, ob es am Immobiliser liegt. Beim Test wurde der Schlüssel dann angeblich nicht erkannt (das Lämpchen zur Erkennung des Schlüssels an der Armatur hat nach deren Aussage nicht geleuchtet...ich kannte das gar nicht, habe halt vorher noch nie wirklich darauf geachtet). Jedenfalls meinten sie direkt, "das wird teuer!" Sie haben mir dann gesagt, sie würden noch mal ein paar Kabel prüfen und sich dann bei mir melden. Jetzt wollte ich mich mal hier erkundigen, ob es vielleicht nicht doch auch etwas anderes sein kann, wie z.B. der Killer der Kupplung oder des Seitenständers?

    Ich finde es halt merkwürdig, dass die Karre mir einfach ausgeht, ich sie dann wieder kurz starten kann, und sie mir dann sofort wieder ausgeht. Würde es am Immobiliser liegen, dann wäre sie doch nicht einfach im Betrieb ausgegangen, oder liege ich da falsch?

    Sie ist übrigens sehr abrupt ausgegangen, als ob man den Notschalter gedrückt hätte.

    Eins muss ich auch noch dazu sagen. Ich habe vor knapp einen Monat das komplette Starterkit (also Startknopf + Notschalter) am Gasgriff wechseln lassen. Könnten die hier irgendwie gefuscht haben?

    Besten Gruß,

    Andreas

  2. #2

    Registriert seit
    May 2013
    Ort
    Stuttgart
    Beiträge
    220
    Motorrad
    GSR 600
    Danke (Erhalten)
    8
    Würde das mal mit dem "Starterkit wechseln" durchaus ansprechen, vielleicht hat da ein Stromkabel den Kontakt verloren, besser als das dir die jetzt eine teure Reparatur andrehen.
    Spontanität zum richtigen Zeitpunkt und am richtigen Ort (der Volltreffer).

  3. #3

    Registriert seit
    Sep 2016
    Beiträge
    3
    Danke (Erhalten)
    0
    Die Werkstatt war anscheinend recht unfähig (naja, Hauptsache aber ein großes Suzuki Schild über der Tür). Sie haben mich letztendlich weggeschickt und an eine Vertragswerkstatt verwiesen. Dort wurde dann auch der Fehler gefunden. Die Antenne am Schloss ist defekt. Das Ersatzteil kostet 140 Euro. Für den Einbau wollen sie 185 Euro haben. Ich finde das etwas happig, da ich es wohl auch selbst auf die schnelle machen könnte (habe in diesem Bereich schon öfters mal zwecks Lackierarbeiten getüftelt). Im Grunde muss ja nur die vordere Seitenverkleidung gelöst werden, so dass man an die Antenne kommt. Das Teil müsste sich doch vom Schloss von Hand lösen lassen und dann müsste schnell noch der Stecker umgesteckt werden, oder irre ich mich da?

  4. #4
    Avatar von Doc Mabuserl
    Registriert seit
    Nov 2010
    Ort
    München
    Beiträge
    7.949
    Motorrad
    GSR 600
    Danke (Erhalten)
    524
    Hi,
    ..einfach ne gebrauchte Zündschlossabdeckung (mit Antenne) kaufen. Die alte Abdeckung demontieren,
    ab- & die Neue anstecken..
    Beim Gebrauchtkauf würd ich beim Verkäufer nachfragen, ob die Abdeckung komplett mit Antenne ist..

    Für den Neupreis, bekommste gebraucht nen kompl. Schlosssatz, mit ECU & Schlüßeln..
    Auch die Einbaukosten find ich etwas Überzogen..

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •