Ergebnis 1 bis 8 von 8

Thema: Guten morgen liebe gsr fahrer...

  1. #1
    Avatar von mr hahn
    Registriert seit
    Jul 2016
    Beiträge
    49
    Danke (Erhalten)
    5

    Guten morgen liebe gsr fahrer...

    Ich habe schon die suchfunktion benutzt aber nix konkretes gefunden.und zwar geht es darum das ich die woche beim tüv war,sie kam zwar drüber allerdings mit einem sehr hohen abgaswert (co-messung)!
    Der tüvler brauchte relativ lange 2 bis 3 min bis sie einigermaßen grenzwertig im grünen bereich war
    Meine frage jetzt woran das evtl liegen könnte ??am kat,an der lambdasonde??ich hab kein plan,auf jeden fall wollte ich noch die ventile einstellen lassen in der hoffnung das es vielleicht damit zu tun haben könnte.
    Achja der auspuff ist noch serie und bj 2007


    Hoffe jemand hat vielleicht eine kleine vorahnung was es sein könnte!

    Lg und knitterfreie fahrt


    Gesendet von iPhone mit Tapatalk

  2. #2
    Chefin
    Avatar von Tattoolady
    Registriert seit
    Nov 2010
    Ort
    Münchingen
    Beiträge
    10.571
    Motorrad
    GSR 600
    Danke (Erhalten)
    689
    Hallo,
    wie ist denn das Standgas eingestellt?

  3. #3
    Avatar von mr hahn
    Registriert seit
    Jul 2016
    Beiträge
    49
    Danke (Erhalten)
    5
    Moin,standgas steht so zwischen 1500 bis 1600 umdrehungen.


    Gesendet von iPhone mit Tapatalk

  4. #4
    Avatar von mr hahn
    Registriert seit
    Jul 2016
    Beiträge
    49
    Danke (Erhalten)
    5
    Hat keiner ne ahnung???


    Gesendet von iPhone mit Tapatalk

  5. #5
    Avatar von Mohima
    Registriert seit
    Jul 2012
    Ort
    gesperrt
    Beiträge
    1.012
    Motorrad
    GSR 600
    Danke (Erhalten)
    171
    Moin,

    wie ist der Zustand/Alter von Zündkerzen und Luftfilter?
    Gruß Mohima - [Bekennender Spießer]

    Die Kunst ist, einmal mehr aufzustehen als man umgeworfen wird.
    (Winston Churchill)

  6. #6
    Avatar von mr hahn
    Registriert seit
    Jul 2016
    Beiträge
    49
    Danke (Erhalten)
    5
    Also zustand und alter sind neuwertig,luftfilter hab ich einen k&n drinn!
    Ich hoffe das wenn die ventile eingestellt sind wird alles besser...


    Gesendet von iPhone mit Tapatalk

  7. #7
    Avatar von Doc Mabuserl
    Registriert seit
    Nov 2010
    Ort
    München
    Beiträge
    8.002
    Motorrad
    GSR 600
    Danke (Erhalten)
    538
    Hi Mr. Hahn,
    ..was hat den der TÜV-ler gemacht (2-3.min)..?
    Ver-/Einstellen tut der ja nix am Bike.., ausser das der dir sein
    Rohr reinsteckt, gut er kann dessen Position verändern..

    Mir ging`s genauso, letztes Jahr.. & bekamm aus diesem Grund keinen
    TÜV (zu Viel CO & "angebl." zu Laut..) mehr für die GSR, sollte das Ganze Bike
    in den orig. Serien-Zustand zurückversetzen...
    Am Arsch...

    Einzig was ich mir vorstellen kann, das die Graukittel intern ne Daumenschraube
    bezgl. dieser Thematik bekommen haben, hier kein Auge mehr zudrücken dürfen/
    können/sollen..

    Nachdem wie Uns die Autohersteller hier seit nem Jahrzehnt kreativ Verarschen..
    Nein, keiner trickst, eben so lang bis se erwischt werden..
    Ne doppelt- & dreifache Verarsche...

    War in der Selben Konfiguration drei x bei der HU & hatte vorher nie Probs.
    diesbezgl.

    Warum sich der CO-Gehalt bei dir erhöht, wenn`s Exorbitant Viel/Hoch ist,
    dann kann eigtl. nur der Kat (oder ne defekte Sonde) ne Macke haben,
    klar alte Kerzen & Öl, ein verdreckter LuFi machen`s sicher auch einiges aus..

    Das die Ventile nach dem Einstellen hier ne starke Verbesserung bringen
    bezweifel ich...
    Dein Standgas scheint etwas hoch zu sein...

    Es könnte auch auf einen anderen, verborgenenen Defekt am Motor hinweisen,
    ein kaputter Sensor (z.B. Luft-menge/-temp.?) wenn z.B. die Ventilführungen, Kolbenringe
    mehr Spiel haben & der Motor "Öl verbrennt"...
    (mußt du ab & zu Öl nachfüllen, verbraucht die GSR Öl...?
    Was ja "Normal" nicht der Fall ist, bzw. unter <0,1.lit / 1`Km..)


    Hast du oder der Vorbesitzer einmal das Gemisch beim en anfetten laßen...?
    Oder wurde das SKL-(Sekundär-Luft-System) ausser Betrieb gesetzt..?

    Viel. hast du ja einen gravierenden Defekt & die GSR läuft im Notprogramm..
    (Fehlerspeicher sollt hier weiterhelfen, da kann dir dann wahrsch. nur der e
    weiterhelfen..)


    Ham se dir gesagt, um wie Viel der CO Gehalt zu hoch ist, oder welche
    anderen Werte Ihm net gefallen haben..?

    Das Einzige was du machen kannst, die GSR vor dem Termin sehr Heiß zu
    fahren, das die Betriebstemp. erreicht ist...
    ODER eben den TÜV/HU & AU gleich beim en deines Vertrauen`s erledigen
    laßen..

  8. #8
    Avatar von mr hahn
    Registriert seit
    Jul 2016
    Beiträge
    49
    Danke (Erhalten)
    5
    Wenn ich genauer über die ganze sache nachdenke ist/war sie vielleicht einfach zu kalt!hab mit einem befreundeten kfzler gesprochen und der sagte das wenn er moppeds zum tüv bringt MIND. 15 minuten warmlaufen lässt!!

    Ich bin zwar 6 km zum tüv gefahren,jedoch musste ich noch auf 3 leute vor mir warten,dann war meine an der reihe,der prüfer machte sie an,setzte sich drauf und fuhr ne runde...

    Als sie am AU computer stand hatte sie so um die 55grad wasser und öltemp. war so um die 30grad.
    Er ließ sie insgesamt vielleicht 2 min laufen...

    Auf dem aktuellen tüvbericht steht glaub 1,9%CO auf dem vorherigen bericht 0,9%

    Ist halt schon ein himmelweiter unterschied deshalb mache ich mir solche sorgen...

    Die ventile wollt ich so oder so einstellen lassen,und ansonsten hab ich garnix bemerkt zwecks dem öl bzw wasser verbrauch!
    Alles normal und nichts übermäßig bzw zuviel verbrauch

    Lg und danke doc für deine antwort


    Gesendet von iPhone mit Tapatalk

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •