Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 11

Thema: Hab ein großes Problem, ab und an will meine GSR nicht starten

  1. #1
    Avatar von Micronik
    Registriert seit
    Apr 2013
    Beiträge
    49
    Danke (Erhalten)
    2

    Hab ein großes Problem, ab und an will meine GSR nicht starten

    Hallo

    Hab ab und zu das Problem das meine Maschine nicht anspringen möchte.
    Manchmal ist tage lang nichts und dann manchmal hintereinander will sie nicht starten, aber das ist nicht so wie man das kennt das der Motor dreht, "Nein" sie tut einfach nichts, als wenn ich die Kupplung nicht ziehen würde 😠

    Dann drehe ich mehrmals die Zündung an aus dann geht es auf einmal!

    Aber eben auf arbeit wollte sie einfach nicht starten, hab so lange rum gemacht bis dann die Batterie leer war.

    Auf dem Display sieht und hört man ganz normal alles wenn ich die Zündung drehe, problem ist nun das mir nun 2x die Batterie leer gegangen ist, ich glaube aber das die fertig ist, denn hab ja nur 5 min rum probiert an aus!

    Was kann das sein?

    Liegt es eventuell am Schlüssel, wegen der wegfahrsperre?

    Oder irgendwie wo ein Kontakt an der kupplung?

    Ich hoffe mir kann einer helfen, bin zur Zeit auf das Bike angewiesen.

    Danke

    Gesendet von meinem HUAWEI VNS-L31 mit Tapatalk

  2. #2
    Avatar von Doc Mabuserl
    Registriert seit
    Nov 2010
    Ort
    München
    Beiträge
    8.130
    Motorrad
    GSR 600
    Danke (Erhalten)
    563
    ..wenn was mit dem Kupplungs- oder Ständer-schalter oder der Wegfahrsperre
    wäre, dann würde CHECK im Displax stehen & die Benzinpumpe nicht laufen..
    (das Surren das man nach dem Einschalten der Zündung hört..)

    Starten wäre also erst gar net möglich, tipp zuerst auch einmal auf die Batterie..
    ..da brauchste ja anscheinend eh ne Neue..

    Und wenn`s das nicht ist, immer zuerst den Fehlerspeicher auslesen..
    (Wenn du die Batterie vom Bordnetz nimmst, wird der Speicher gelöscht, also geht das
    Auslesen erst wieder, wenn der Fehler aufgetreten ist..!)

    Viel Glück/Erfolg..

  3. #3
    Avatar von GSX1400
    Registriert seit
    Aug 2013
    Ort
    Wuppertal
    Beiträge
    67
    Motorrad
    andere
    Danke (Erhalten)
    37
    Du schreibst, das die Maschine nicht anspringt und sich der Motor erst gar nicht dreht...
    Nach mehreren Versuchen ist dann die Batterie vollkommen leer.

    Das spricht eigentlich gegen eine Unterdrückung seitens der ECU.
    Erstens würde dann wie vom Doc beschrieben "Check" im Display stehen und zweites entleert sich dadurch nicht die Batterie.

    Es gibt zwei Möglichkeiten:
    1. Entweder ist die Spannung bereits beim starten so niedrig, das es nicht mehr zum drehen des Starters und der Kurbelwelle reicht.
    2. Dein Starter ist defekt und verursacht je nach Ausgangsstellung einen Kurzschluss im Starterkreis (was die Batterie dann relativ schnell durch vergebliche Startversuche leert).

    Steht dein Bike auch im Winter in freien (z.B. unter einem Carport ) ?
    Geändert von GSX1400 (25.06.17 um 04:11 Uhr)
    Alles unter 1340ccm gehört auf den Gehweg und nicht auf die Strasse !
    http://www.gsx1400forum.net

  4. #4
    Avatar von Micronik
    Registriert seit
    Apr 2013
    Beiträge
    49
    Danke (Erhalten)
    2
    Die Maschine habe ich erst seit 1 Woche.

    Wenn die Batterie zu schwach wäre, warum startet sie nach mehreren vergeblichen Versuchen dann doch?

    Es ist so als wenn ich die kupplung nicht ziehen würde beim starten, testet es mal aus, einfach kupplungs Hebel nicht ziehen und dann starten, genau so ist es wenn es mal nicht klappt.
    Ansonsten beim Zündschlüssel drehen passiert alles genau so wie es sein soll.

    Könnte es sein das unter dem kupplungs Hebel dieser kleine Schalter defekt ist, da ist ein zweiadriges kabel dran?

    Wie gesagt von 10 x starten 1x geht es dann nicht.
    Aber dann will er erst mal gar nicht, nach mehreren Versuchen Springt sie dann doch an.

    Gesendet von meinem HUAWEI VNS-L31 mit Tapatalk

  5. #5
    Avatar von GSX1400
    Registriert seit
    Aug 2013
    Ort
    Wuppertal
    Beiträge
    67
    Motorrad
    andere
    Danke (Erhalten)
    37
    Wenn es der Microschalter am Kupplungshebel ist, dann steht nach einschalten der Zündung, betätigen der Kupplung und drücken des Starterknopfes "Check" im Display.
    Wenn das nicht da steht, und nach drücken des Starterknopfes z.B. der Scheinwerfer schwächer leuchtet, dann ist es der Starter.
    Alles unter 1340ccm gehört auf den Gehweg und nicht auf die Strasse !
    http://www.gsx1400forum.net

  6. #6
    Avatar von Micronik
    Registriert seit
    Apr 2013
    Beiträge
    49
    Danke (Erhalten)
    2
    Was ist denn starter? Anlasser oder was?

    Ich bin LKW Schlosser kenne die Begriffe nicht vom Motorrad.

    Danke

    Gesendet von meinem HUAWEI VNS-L31 mit Tapatalk

  7. #7
    Avatar von Doc Mabuserl
    Registriert seit
    Nov 2010
    Ort
    München
    Beiträge
    8.130
    Motorrad
    GSR 600
    Danke (Erhalten)
    563
    Hey Micronik,

    ..du hast die GSR seit einer Woche, ist es ein Privatkauf oder von nem Händler..?
    Wobei das egal ist, ich würd dem Verkäufer sofort kontaktieren & ihm von deinen
    Problemem berichten...

    Sag, bzw. schreib demjenigen welche Probleme die GSR macht, du dies jetzt
    vom Suzi-Fachhändler "nachsehn läßt" & wenn ein (gröberer) Defekt vorliegt der
    Verkäufer die Kosten übernehmen soll, oder du eben das Bike wieder zurückgibst..
    (KLICK)


    Wobei`s bißerl problematisch ist, da du ansch. schon selber (rum-)geschraubt hast..
    Aber das mußte dem ja net gleich zwingend auf die Nase binden..

    Wie g`sagt, bei deiner Problematik tipp ich x stark auf die Batterie..
    Hast du ein Multimeter, da kannste ja x die Batteriespannung messen..?

    Andernfalls kann`s ne größere Baustelle werden..
    War/Ist deine vom Rückruf betroffen gewesen, bezgl. des Laderegler`s/
    Gleichrichter`s..?
    Wenn ja, wurde der auch gewechselt..?
    (KLICK.. Hier kannste nachsehn..)

    Viel Glück/Erfolg bei der Fehlersuche..

  8. #8
    Avatar von Micronik
    Registriert seit
    Apr 2013
    Beiträge
    49
    Danke (Erhalten)
    2
    Es war von privat, aber ich habe nur 2000€bezahlt, da kann man nicht meckern.
    Und was soll die Werkstatt feststellen wenn es momentan wieder geht, das ist ab und zu nur, aber es ist Scheise weil wenn ich wohin fahre und es dann nicht geht stehe ich da.
    Also ist wirklich alles top

    Ich habe eine neue Gel Batterie gekauft, die werde ich morgen einbauen.


    Gesendet von meinem HUAWEI VNS-L31 mit Tapatalk
    Geändert von Micronik (25.06.17 um 17:04 Uhr)

  9. #9
    Avatar von Doc Mabuserl
    Registriert seit
    Nov 2010
    Ort
    München
    Beiträge
    8.130
    Motorrad
    GSR 600
    Danke (Erhalten)
    563
    Der Freundliche kann seinen PC ranhängen & mit der Suzuki-Software
    alle Motorparameter auf Unregelmäßigkeiten abgleichen, hat viel mehr
    Möglichkeiten, als wie mit nem gängigen OBD-Tool & eben auch, wenn
    Vorhanden, die Fehlercode`s auslesen..
    ..eben grad wenn se x wieder läuft, kann der e dir sagen was an
    den Parametern eben nicht paßt & den etwaigen Fehler entsprechend
    Eingrenzen..

    Schnapp dir ne neue Batterie, dann wird es wohl wieder paßen..
    Oder die hat nen andern Defekt..

    Zwei Mille ist n`guter Preis`s..

    Hier bei Uns in München stand jetzt wieder ne K6 (ohne ABS) drinn,
    Optisch "wie Neu" mit ca. <4o`k Km für 48oo.-!

    PS: Hab für meine damals K7 (ABS) 2oo8 "5o5o.- Neu bezahlt"...
    Durfte zusehn wie se aus der Schachtel kam & montiert
    wurde..

  10. #10
    Avatar von Micronik
    Registriert seit
    Apr 2013
    Beiträge
    49
    Danke (Erhalten)
    2
    So hab mal neue Gel Batterie eingebaut, bin mal gespannt.

    Gruß

    Gesendet von meinem HUAWEI VNS-L31 mit Tapatalk

Seite 1 von 2 12 LetzteLetzte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •