Seite 8 von 10 ErsteErste ... 678910 LetzteLetzte
Ergebnis 71 bis 80 von 93

Thema: Gsr 600 k8 probleme mit gpr ghost?

  1. #71
    Avatar von renzi72
    Registriert seit
    Dec 2016
    Ort
    Hamburg
    Beiträge
    74
    Motorrad
    GSR 600
    Danke (Erhalten)
    8
    Ich weiß ja nicht welche Berufe sich hier so tummeln. Also ich bin Raumausstatter...somit bei solch technischen Dingen nicht ausreichend bewandert. Ich gehe davon aus das es sich bei den meisten hier ähnlich verhält...und dann noch einige hier sind, die sich selbst ein gesundes Wissen angeeignet haben. Und dann evtl noch der eine oder andere Maschinenbauer, Mechatroniker. ..aber bei einer Suzuki Fachwerkstatt mit Meister sollte doch soviel Wissen und Erfahrung vorhanden sein um damit in kurzer Zeit fertig zu werden. Hier wird schon das zweite mal Mama Suzuki gefragt weil sie nicht weiter wissen. Fehlt da Kompetenz? 90 Euro pro Std für Ratespielereien ist doch dann irgendwo ne Nummer zuviel. Meine Freunde und Bekannten sagen einstimmig: Maschine dort rausholen! Das sind Mongos! Augenscheinlich sind wir bei fast 400 Euro. Für nichts! Sind hier Hamburger bei, die mir eine wirklich gute Werkstatt empfehlen können? Wo echt ein guter Mechaniker arbeitet? Ansonsten wird das mit der Saison wohl nichts mehr. Mittlerweile sind es bald 4 Wochen ohne Ergebnis. Finde das schon bald peinlich. Und ich bin langsam stinkesauer
    Geändert von renzi72 (12.07.17 um 19:18 Uhr)

  2. #72
    Avatar von renzi72
    Registriert seit
    Dec 2016
    Ort
    Hamburg
    Beiträge
    74
    Motorrad
    GSR 600
    Danke (Erhalten)
    8
    Der Mechaniker hat mir heite nochmal in einem Gespräch gesagt das er wirklich Ratlos ist. Und hat beschrieben wie sie nach Einbau des Kurbelwellensensors reagierte. Sie sprang das erste mal nicht gleich perfekt an. Dann mehrere Starts. Alles top. Hat super aus gasgeben reagiert. Ruhiger Lauf. Keine Auffälligkeiten. Dann lässt er die Bühne runter. Beim runterlassen Knopf einmal losgelassen..Bühne ruckt kurz. Laufendes Bike geht aus. Zufall oder nicht...kann er nicht sagen. Die hatte schon überall vorher an den Kabeln gedrückt und gezogen um evtl. einen Wackelkontakt zu finden. Sie warten jetzt auf die Antwort des Suzukiexperten.
    Händler wo gekauft im Dezember...die Info das nur ein halbes Jahr Gewährleistung bestand. Das sieht nach richtigem Pech aus kenne mich leider mit Gewährleistungsfragen in der Hinsicht nicht aus. Ein halbes Jahr ist ja nicht besonders viel. Er würde mir allenfalls etwas entgegenkommen. Und es kommt darauf an was es ist. Und sagte auch nochmal das die Maschine tiptop war bei Verkauf. Das stimmt ja auch. Ist sie ja auch jetzt noch...zumindest wenn sie läuft. Nur diese Macke macht alles zunichte.
    Geändert von renzi72 (13.07.17 um 12:27 Uhr)

  3. Danke JensMY bedankte(n) sich für diesen Beitrag.
  4. #73

    Registriert seit
    Jun 2011
    Beiträge
    69
    Danke (Erhalten)
    7
    Naja indirekt hat der Händler recht mit den 6 Monaten.

    normarl hast du 12 Monate Gewährleistung, sie setzt sich allerdings aus 6 Monaten + 6 Monaten zusammen.

    die ersten 6 Monaten =
    Zu Gunsten eines Verbrauchers wird in den ersten sechs Monaten nach Übergabe vermutet, dass die Ware schon zum Lieferzeitpunkt mangelhaft war, es sei denn, der Verkäufer kann nachweisen, dass der Mangel zum Zeitpunkt der Lieferung noch nicht bestand. In der Regel heißt das 100% kostenübernahme Händler, es sei denn per Gutachten oder andere stichhaltige Beweise kann er das Gegenteil beweisen.

    Die zweiten 6 Monaten =
    Musst Du ihm beweisen das der Mangel beim Kauf bestand und das schlüssig, dass ist gar nicht einfach, wenn der Händler da nicht mitspielt.

    Es ist natürlich ärgerlich das die Frist gerade rum ist. Warum bist du nicht direkt zum Verkäufer/Händler hingefahren bzw. fahren lassen ?

    wenn du bei mir im Sauerland leben würdest, hätten wir mal paar teile quertauschen können, da ich ein 300 km p.a. Fahrer bin *schäm* und auch nicht darauf angewiesen bin.
    Geändert von JensMY (13.07.17 um 17:46 Uhr)

  5. Danke renzi72 bedankte(n) sich für diesen Beitrag.
  6. #74
    Avatar von KingpimpZ
    Registriert seit
    Nov 2010
    Ort
    Leipzig
    Beiträge
    791
    Motorrad
    GSR 600
    Danke (Erhalten)
    129
    Wann die ventile eingestellt oder kontrolliert wurden ist sicher auch ungewiss.

    Gesendet von meinem SM-G903F mit Tapatalk

  7. Danke renzi72 bedankte(n) sich für diesen Beitrag.
  8. #75
    Avatar von renzi72
    Registriert seit
    Dec 2016
    Ort
    Hamburg
    Beiträge
    74
    Motorrad
    GSR 600
    Danke (Erhalten)
    8
    Ja..so hat er sich auch ungefähr geäußert. Direkt hin...das hätte nichts an der abgelaufenen Frist geändert. Und zudem schon weiter entfernt. Glaub fast 70 km. Und ausserdem dachte ich...das ist schnell erledigt. Immer noch bin ich auch der Meinung das es ein elektrisches Problem ist. Irgendwie sind zwei Dinge sehr auffällig. 1. Nur nach Autobahnfahrt bei Vollast. Wirklich volle Pulle immer fast am Limit. Dann runter. Maschine angestellt und danach ging sie für ca fast einer Std nicht mehr an. Hitze. Nach Abkühlung wieder in Ordnung. Starten Problemlos. Deutet auch darauf hin, daß sich diese Schadhafte Stelle genau im Motorbereich befindet( so zumindest nach meiner Logik und wenn man von einem defekten Kabel ausgeht).
    2. Vorgestern in der Werstatt passiert: Den vermeintlichen Übeltäter, den Kurbelwellensensor getauscht. Maschine dabei auf der Bühne. Sie springt erst mit leichtem Mucken an. Lässt sich dann aber wiederholt problemlos starten und läuft einwandfrei. Jetzt der Entschluss eine Probefahrt zu machen. Mechaniker lässt die Bühne runter..diese ruckt beim unten ankommen. Diese kleine Erschütterung lässt meine Maschine ausgehen. Er meint das kann Zufall sein oder auch nicht. Auf jeden Fall sehr merkwürdig. Für mich aber in Kombi mit der ersten Erscheinung irgendwie ein Zeichen für eine kalte Lötstelle (das meite schon ein Bekannter vor Wochen,als sie noch fuhr) oder Kabelbruch o.ä.! Das würde erklären das die Sensoren auch beide in Ordnung waren. Es ist einfach der Zündimpuls nicht gewährleistet. Ob Sprit kommt hat er nicht getestet. Ich gehe aber davon aus das der auch nicht freigegeben wird. Ich bin da nicht Firm...aber ich glaube das irgendwo ein Kabel das mit einem der beiden Sensoren oder der Zündanlage verbunden ist..Einen Defekt hat. Und er findet das einfach nicht. Vielleicht ist er in Elektrik nich so der beste. Oder er hat es schlichtweg übersehen. Hat jemand dazu eine Meinung?
    Geändert von renzi72 (13.07.17 um 21:48 Uhr)

  9. #76
    Avatar von renzi72
    Registriert seit
    Dec 2016
    Ort
    Hamburg
    Beiträge
    74
    Motorrad
    GSR 600
    Danke (Erhalten)
    8
    Und das mit den Ventilen ist auch noch nicht nachgefragt. Hab ich schlichtweg vergessen. Telefonat war auch eher zwischen Terminen getätigt...naja kommt vor. Gut das du das sagst

  10. #77
    Avatar von renzi72
    Registriert seit
    Dec 2016
    Ort
    Hamburg
    Beiträge
    74
    Motorrad
    GSR 600
    Danke (Erhalten)
    8
    Update.
    Heute in der Werkstatt gewesen. Schnacken mit dem Chef was nun ist. Er gibt an, das es ein Problem mit einem Kabel gibt. Lokalisiert vom Mechaniker. Und zwar soll es eines der Kabel am linken grossen Stecker an der ecu sein. Chef sagt 700 euro für den Kabelbaum. Dann noch Arbeitszeit. Ich schätze mal selbst 3 Std ein. Könnte aber auch ein Kabelbaum gebraucht besorgt werden und evtl den Stecker umtauschen indem man die Kabel wieder flickt. Will das mit dem Mechaniker besprechen..der sperrt sich mal wieder und besteht darauf den Kabelbaum komplett zu tauschen. Ich möchte mit ihm zum Moped um das mit dem Stecker zu diskutieren und er wird frech. Mir platzt der Kragen und gehe zum Chef. Auftrag abgebrochen weil der Mechaniker das zweite mal frech geworden ist. Hab da kein Bock mehr drauf. Sie soll sogar laufen. Aber sobald an ecu oder Stecker gezuckert wird geht sie aus. Von Anfang an sagte ich das es ein Kabel sein muss. Diese Spinner. Hätte dem Mechaniker beinahe eine geschossen. .so sauer war ich auf seine Reaktion hin. Was denkt der sich. Verschleudert hier mein Geld für Schwachsinn und egotrips...anstatt sich mit meinen Vermutungen mal auseinandersetzen. Immerhin haben 2 Freunde, beide sehr gute Elektriker, auch genau das Problem eingegrenzt. Aufgrund meiner Beschreibung. Ich koche immer noch. Unfassbar. Hole die da ab und mache das selber. Wahrscheinlich ist es nicht mal ein Bruch, sondern Korrosion an einem der Pins im Stecker. Und mit Konraktspray zu bereinigen. So einer meiner beiden Elektrikerfreunde. Könnte laut schreien!!!

  11. #78

    Registriert seit
    Mar 2014
    Ort
    Bautzen
    Beiträge
    354
    Motorrad
    GSR 600
    Danke (Erhalten)
    122
    Mensch, wirklich mehr als ärgerlich die Geschichte. Aber zumindest kennst du jetzt den Fehler und kannst ihn auch selbst beheben. Und du weißt, zu welche Werkstatt du zukünftig wohl besser meidest. Musst du die Arbeitsstunden jetzt trotzdem komplett bezahlen oder zeigt sich der Chef noch etwas kulant?

    Gesendet von meinem D6603 mit Tapatalk

  12. Danke renzi72 bedankte(n) sich für diesen Beitrag.
  13. #79
    Avatar von renzi72
    Registriert seit
    Dec 2016
    Ort
    Hamburg
    Beiträge
    74
    Motorrad
    GSR 600
    Danke (Erhalten)
    8
    Das kannst du laut sagen. Ich habe gleich gesagt er solle bei der Sache seinen Preis gut überlegen. Er ist dann von 4.5 Std auf 2.5 Std runtergegangen. Plus Abholung sind es trotzdem 300 Euro. Ist immer noch viel für Inkompetenz. Was auch immer noch den Beigeschmack gibt das er nicht zu 100% den Fehler erkannt hat. Aber ich werde der Sache jetzt selber auf den Grund gehen. Hannover ja nicht so schwer sein.

  14. #80
    Avatar von renzi72
    Registriert seit
    Dec 2016
    Ort
    Hamburg
    Beiträge
    74
    Motorrad
    GSR 600
    Danke (Erhalten)
    8
    Hannover ist auf den Mist vom Wörterbuch gewachsen :0

Seite 8 von 10 ErsteErste ... 678910 LetzteLetzte

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •