Seite 2 von 4 ErsteErste 1234 LetzteLetzte
Ergebnis 11 bis 20 von 32

Thema: GSR 600 springt nicht an.

  1. #11
    Avatar von Berni
    Registriert seit
    Apr 2016
    Ort
    Schleswig-Holstein
    Beiträge
    22
    Motorrad
    GSR 600
    Danke (Erhalten)
    4
    Ich hatte vor ein paar Wochen das selbe Problem. Nach 'ner (meist) kurzen Fahrt sprang sie erst sehr schwer an und letztendlich garnicht mehr, anschieben ließ sie sich aber noch und der Anlasser machte auch Laut. In der Werkstatt hat das Gerät wohl einen Fehler beim Nockenwellensensor ausgespuckt und den haben sie dann ausgetauscht und seit dem läuft alles wieder ohne Probleme.

  2. #12

    Registriert seit
    Jul 2015
    Beiträge
    8
    Motorrad
    GSR 600
    Danke (Erhalten)
    0
    Nockenwellensensor bereits ausgebaut und vermessen dürfte in Ordnung sein.
    Wegen dieser Gleichrichter Sache (Rückrufaktion)...
    Mein Vobesitzer kommt aus Italien. Keine Ahnung ob er es machen lassen hat. Kann man das irgendwie rausfinden ?
    Müsste mal im Werkstathandbuch schauen wie man den überprüfen tut.

  3. #13
    Avatar von Grand0815
    Registriert seit
    Jun 2014
    Ort
    Berlin
    Beiträge
    1.542
    Motorrad
    andere
    Danke (Erhalten)
    296
    Ich würde mal sagen nein, er hat es nicht gemacht. Ob es nun wirklich daran liegt darf auch bezweifelt werden aber man kann es ja nach holen lassen. Im Prinzip kannst du es nur noch sehen (wenn keine Unterlagen vorhanden sind) wenn der Wechselrichter relativ neu aussieht ( http://www.ebay.de/itm/NEU-Regler-Gl...-/321817221142 ) so sieht das Teil aus, ist neben dem Kühler glaube auf der Seite. Sieht man eigentlich ganz gut. Wenn er neu ist dürfte sogar die Schrift an der Seite noch lesbar sein. Ansonsten sieht man eigentlich auch so wenn er Neu oder Alt ist (verfärbung, ausgebleichtes Schwarz und so)

    Wie alt ist denn deine Batterie? Könnte ja auch sein das die Lima nicht genug saft liefert um die Batterie wieder zu "laden" bzw. zu erhalten da die Batterie schon zu alt oder defekt ist. Dann dürfte der Anlasser aber danach auch nur schwer drehen bzw. fast gar nicht. Allerdings kann die Batterie zu so manch eigenartigen Sachen führen. Ein Tausch wäre auf jeden Fall nicht teuer und schnell zu machen.

    Das sind auch alles nur Mutmaßungen.

    Fehlerspeicher auslesen wäre auch noch ne Varriante. Kostet auch nicht viel bei der Werkstatt.

  4. #14

    Registriert seit
    Jul 2015
    Beiträge
    8
    Motorrad
    GSR 600
    Danke (Erhalten)
    0
    Fehlerspeicher hab ich ausgelesen mit dem Switch. (Handbuch steht was von Dealer Mode) dort war kein Fehler vermerkt. Kann sein das der PC vielleicht mehr sagt aber weiß ich ned.
    Theoretisch um Batterie auszuschließen kann ich meine Auto Batterie anschließen und meine abklemmen und dann mal probieren zu starten oder ?

  5. #15

    Registriert seit
    Aug 2016
    Ort
    Lana, Südtirol, Italien
    Beiträge
    1
    Motorrad
    GSR 600
    Danke (Erhalten)
    0
    Hast du den Motorrad schon gerichtet? Was hat da gefehlt???? Ich habe das gleiche Problem. =(

  6. #16
    Avatar von Annaken
    Registriert seit
    Mar 2015
    Ort
    Deutschland
    Beiträge
    36
    Motorrad
    GSR 750
    Danke (Erhalten)
    5
    Gleichrichter würde ich ausschließen, wenn der platt ist geht die maschine aus weil die batterie leer ist. Und da das nicht der fall ist (anlasser dreht ja noch) würde ich auch auf kupplungsschalter oder nockenwellensensor tippen auch wenn beim durchmessen alles okay scheint. einfach mal abgeben in ner fachwerkstatt und durchscheken lassen kostet ja nicht die welt.

  7. #17

    Registriert seit
    Jul 2015
    Beiträge
    8
    Motorrad
    GSR 600
    Danke (Erhalten)
    0
    Wollte sie echt in die Werkstatt bringen und hab gedacht jetzt drückst einfach nochmals auf gut Glück den Anlasser.
    Aufeinmal kam ne Fehlermeldung(endlich.. ).
    Soll laut Handbuch der Nockenwellensensor sein. Hab den durchgemessen und tatsächlich die Wiederstände stimmen ned.
    Hoffentlich läuft sie dann wieder wenn ich den austausch. Ist nur komisch das es vorher nichts angezeigt hat....
    Aufjedenfall muss man die Schraube vom Anlasserfreilauf lösen. Laut Handbuch braucht man spezial Werkzeugs um dagegen zu halten.
    Kennt jemand Tricks wie man die aufbekommt ?

  8. #18
    Avatar von GeeSeR
    Registriert seit
    Feb 2011
    Ort
    Saarlouis
    Beiträge
    132
    Motorrad
    GSR 600
    Danke (Erhalten)
    0
    Hallo, ich gehe davon aus das ich das selbe Problem habe.

    Voriges Jahr nach einer langen ausfahrt an der Tankstelle aus gemacht, und dann nicht mehr gestartet. Anlasser drehte, und Motorrad sprang nicht an.
    Anschieben hat funktioniert und lief dann auch ohne Probleme.
    Batterie über Winter an die Ladestation und neulich wieder eingebaut, und gleiches Problem wieder. Daher schließe ich die Batterie als Fehlerquelle aus.

    Gleichrichter wurde bei mir bis jetzt auch noch nie getauscht. Mein Motorrad war eine Tageszulassung von einem Händler in Esslingen. Habe aber nie Post bekommen das der Gleichrichter getauscht werden sollte.
    https://motorrad.suzuki.de/service/offene-rueckrufaktionen
    Glaube hier kann man nachschauen ob ein Motorrad betroffen ist.

    Werde wohl bei der 12k Inspektion den Nockenwellensensor gleich mit Tauschen lassen.

    Vielen Dank für eure Hilfe


    Lg Gee

  9. #19

    Registriert seit
    May 2017
    Beiträge
    9
    Motorrad
    GSR 600
    Danke (Erhalten)
    0
    Hallo,

    meine springt ebenfalls nicht mehr an. Ich bin heute zu meiner Garage gefahren (5 Minuten fahrweg) und wollte mal die TP-Sensor Stellung ansehen (im Dealer Mode). Ich kam erst garnicht in den Modus:

    Schritt 1: Sitzbank ausbauen, linke Leiste ausbauen, den 4-poligen weißen Stecker (6 Plätze, 4 besetzt) ausfindig machen.
    Schritt 2: Mit einem Draht den weiß-roten und schwarzen Kabel kurzschließen (wie in Bildern/Videos die ich gefunden hatte)
    Schritt 3: Zündschlüssel rumdrehen

    Ab jetzt mein Problem: Auf dem Cockpit steht nur "Check". Es wird kein Fehlercode angezeigt (c00, cXX..).

    Ich bin im Leerlauf, Killswitch ist auf ON (also "ich darf fahren").


    Mein größeres Problem:
    Nagut, dann fahr ich halt wieder. Draht raus und alles zusammengebaut. Schlüssel wieder rumgedreht: Pustekuchen.
    Moped springt nicht mehr an. Der "Check" Text steht immer noch auf dem Cockpit. Dieses kleine brummen, wenn man den Schlüssel rumdreht kommt nicht!!
    Verdammt! Woran kann es liegen dass die Maschine nicht mehr starten will?

    Was habe ich angeschaut:
    - Killswitch
    - Kupplungshebel

    PS: Seitenständer? Damit hatte ich noch nie Probleme.
    PSS: Habe ich beim Überbrücken des weißen Servicesteckers vll irgendwas kaputt gemacht?

  10. #20
    Avatar von Mohima
    Registriert seit
    Jul 2012
    Ort
    gesperrt
    Beiträge
    1.012
    Motorrad
    GSR 600
    Danke (Erhalten)
    171
    Check doc mal die Sicherungen und natürlich den Schalter vom Seitenständer.
    Lief sie denn vorher ohne Probleme, hast Du irgendwas gemacht?

    Viel Erfolg!
    Gruß Mohima - [Bekennender Spießer]

    Die Kunst ist, einmal mehr aufzustehen als man umgeworfen wird.
    (Winston Churchill)

Seite 2 von 4 ErsteErste 1234 LetzteLetzte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •