Seite 1 von 4 123 ... LetzteLetzte
Ergebnis 1 bis 10 von 32

Thema: GSR 600 springt nicht an.

  1. #1

    Registriert seit
    Jul 2015
    Beiträge
    8
    Motorrad
    GSR 600
    Danke (Erhalten)
    0

    GSR 600 springt nicht an.

    Guten Tag,
    habe folgendes Problem.
    An der Ampel Leerlauf (nach ca 15 km Fahrt/es war trocken) reingemacht und dann ist meine kleine einfach ausgegangen und wollte dann nicht mehr anspringen.
    Anschieben lässt sie sich und da verhält sie sich ganz normal.
    Batterie aufgeladen hat aber nichts gebracht.
    Hatte irgendwo mal hier gelesen das der Nockenwellensensor Schuld sein kann, aber hab den ausgebaut und vermessen wie es im Werkstatbuch steht und scheint alles in Ordnung zu sein.
    Bin echt am rätseln ??
    Einer ne ähnliche erfahrung gemacht oder ne Idee woran es liegen kann ?

    Liebe Grüße

  2. #2
    Avatar von SKL
    Registriert seit
    Dec 2010
    Beiträge
    6.506
    Motorrad
    andere
    Danke (Erhalten)
    174
    Wohl eher der Seitenständerschalter...

    mobil in Eile getippt

  3. Danke B_Boy_Phil bedankte(n) sich für diesen Beitrag.
  4. #3

    Registriert seit
    Jul 2015
    Beiträge
    8
    Motorrad
    GSR 600
    Danke (Erhalten)
    0
    Kann man den überbrücken um zu schauen ob der villeicht dran schuld ist ?

  5. #4
    Avatar von SKL
    Registriert seit
    Dec 2010
    Beiträge
    6.506
    Motorrad
    andere
    Danke (Erhalten)
    174
    Wüsste jetzt nicht wie... Aber wenn das Problem gerade akkut ist hilft oft Ständer raus Ständer rein. Wenn das Abhilfe schafft, ist es wahrscheinlich der Schalter. Da gab es auch schon so einige hier... Probier mal, ob das hilft.

    mobil in Eile getippt

  6. #5

    Registriert seit
    Jul 2015
    Beiträge
    8
    Motorrad
    GSR 600
    Danke (Erhalten)
    0
    Im leerlauf müsste sie ja dann trozdem anspringen können oder ? Weil da ist es ja wurst ob Ständer drausen oder drinnen.
    Wenn ich nen Gang einlege und dann den ständer hochklappt pumpt die Benzinpumpe.

  7. #6
    Avatar von ploed
    Registriert seit
    Oct 2011
    Ort
    bei Bad Kreuznach
    Beiträge
    542
    Motorrad
    GSR 600
    Danke (Erhalten)
    43
    Kann sein, das der Sensor aber in der Position "Ständer ist draußen" stehen bleibt, dann kannst du sie auch nicht anbekommen.... Schau da also mal nach

  8. #7

    Registriert seit
    Jul 2015
    Beiträge
    8
    Motorrad
    GSR 600
    Danke (Erhalten)
    0
    Werde das morgen mal durchtesten.

  9. #8
    Avatar von Grand0815
    Registriert seit
    Jun 2014
    Ort
    Berlin
    Beiträge
    1.539
    Motorrad
    andere
    Danke (Erhalten)
    295
    Naja wenn die Karre im Leerlaufsteht sollte selbst mit ausgeklapptem Seitenständer alles funktionieren. Das unterbrechen kommt ja erst wenn ein Gang eingelegt wird.
    Die 600er lässt sich ja, wie fast alle Modelle ja nur mit gezogener Kupplung einschalten. Evtl. ist auch der Schalter dran schuld.

  10. #9

    Registriert seit
    Jul 2015
    Beiträge
    8
    Motorrad
    GSR 600
    Danke (Erhalten)
    0
    Sollte villeicht dazu sagen dass der Anlasser sich dreht.
    Und das tut er auch nur wenn ich die Kupplung ziehe bzw. der Ständer drinne ist. (Daher denk ich die zwei Sachen sind auszuschliesen).

  11. #10
    Avatar von Grand0815
    Registriert seit
    Jun 2014
    Ort
    Berlin
    Beiträge
    1.539
    Motorrad
    andere
    Danke (Erhalten)
    295
    Ach so... naja dann mal ne andere Frage.. warst du zum Rückruf des Gleich/Wechselrichters? Batterie? (Ja auch die kann schuld sein, auch wenn sich der Anlasser dreht und sie mittendrin ausgeht), Irgend wann mal den Tank abgebaut/hochgeklappt? Stichwort Entlüftung bzw. diese beiden Schläuche die da raus führen? Sonst irgend was am Mopped verändert bevor das Problem auftrat?

Seite 1 von 4 123 ... LetzteLetzte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •