Zweirad Laux
Thanks Thanks:  8
Seite 17 von 17 ErsteErste ... 7151617
Ergebnis 161 bis 169 von 169

Thema: GSR geht beim Auskuppeln aus

  1. #161
    Avatar von Doc Mabuserl
    Registriert seit
    Nov 2010
    Ort
    München
    Beiträge
    8.168
    Motorrad
    GSR 600
    Danke (Erhalten)
    580
    Hi Schnappzange,

    leider funzen manche links nimmer...

    Schau doch x HIER...

    Schönes Wochenende...

    PS: Wenn`s arg ist/wird mit dem "Ausgehproblem", wirste wohl leider um die Ventilspiel-
    -kontrolle, bzw. Justierung der (Auslaß-)Ventile net rumkommen...

    Das Spiel der Auslaßventile wird im Betrieb mit der Zeit enger/kleiner, dann stirbt se eben
    schnell ab. Die Auslaßventile wenn mögl. so "weit/groß" wie Möglich einstellen (o,3o.)..

    Besorg dir das WHB/Werkstatthandbuch der GSR, dort ist`s schön beschrieben..

    Wenn`s x gemacht wurde,und das von Jemand der Ahnung hat, dann haste
    für den Rest des GSR-Leben`s (meist) deine Ruhe...

    Wenn mögl. keine abgestuften Shims in o,o5.er Teilung Verwenden, sondern
    schau das de Jemand findest der dir die SHIMS im Idealfall auf`s genaue Maß
    (Ideal o,o1.mm) abschleift, dreht, fräst, wie auch immer, wobei (Plan-)Schleifen
    die Beste Lösung ist ( bis o,oo1.mm)..

  2. #162
    Avatar von Buuuh
    Registriert seit
    Jul 2010
    Ort
    Nürnberg
    Beiträge
    2.775
    Motorrad
    andere
    Danke (Erhalten)
    138
    Ohne Vorgeschichte kann man nicht viel dazu sagen.
    Bei mir lags auch am Ventilspiel.

    Ich hab das damals extra nochmal in einer Suzuki-Werkstatt machen lassen, mit dem Hinweiß, dass es ein bekanntes Problem ist und die doch bitte bei Suzuki anrufen sollen. Die haben ihnen dann auch mitgeteilt, dass die Toleranzbereiche arg knapp sind und es doch auf maximale Toleranzwerte korrigiert werden sollte, auch wenn der Wert noch im Toleranzbereich liegt.
    Hat mich ~300€ gekostet, aber danach lief die wieder wie eine Eins.
    Reifenlaufleistungsinfos gibts hier

    "..?!" ist kein deutsches Satzzeichen!!

  3. #163
    Avatar von NiRie
    Registriert seit
    Sep 2017
    Beiträge
    6
    Motorrad
    GSR 600
    Danke (Erhalten)
    1
    Hallo,

    ich kurbel das ganze mal wieder ein bisschen an

    ich bin leider komplett neu (nicht nur hier) mit Motorrädern. Ich habe mir eine gebrauchte GSR 600 geholt Bj 07 mit 20tkm. Und habe ebenfalls dieses "Ausgeh-Problem". Allerdings nur verstärkt bei kalten Motor, bei warmen hatte ich es nur ein einziges Mal ganz kurz beim beschleunigen und raufschalten (ungünstiger Moment ...). Mein Vorgänger hat einen Yoshimura Auspuff montieren lassen und den KAT ausbauen lassen. Meine Frage: Kann das auch damit unter Umständen zusammenhängen? Was soll ich als erstes jetzt Überprüfen bzw. machen lassen. Soll ich die Stand-Drehzahl erhöhen? Die liegt momentan bei warmem Motor bei so ca. 1.200 U/min. Oder besser den KAT zuerst einsetzen lassen.
    Oder einfach in die Werkstatt bringen, in der Hoffnung die wissen was zu tun ist und es machen lassen?

    Vielen Dank schon mal für die Ratschläge

  4. #164
    Avatar von Doc Mabuserl
    Registriert seit
    Nov 2010
    Ort
    München
    Beiträge
    8.168
    Motorrad
    GSR 600
    Danke (Erhalten)
    580
    Hi,
    ..ich würd zuerst einmal die Zündkerzen & den LuFi überprüfen,
    ob die erneuert. gereinigt werden müßen..

    Geht se einfach aus, also ohne blinkende FI-Lampe/Check-Meldung
    im Cockpit..?

    Meist ist ein zu enges Ventilspiel der Auslaßventile die Ursache..

    Am nicht vorhandenen Kat oder den Yoshi`s liegt`s sicher nicht..
    Leerlaufdrehzahl paßt eigtl. auch (125o +/-1oo.rpm)..
    Kannst ja auch x den Fehlerspeicher auslesen..
    (Siehe Suche..)

    Aber Abhilfe wird`s wahrsch. nur geben, wenn du das Ventilspiel
    kontrollieren/justieren läßt..

    Viel Glück/Erfolg..

  5. Danke NiRie bedankte(n) sich für diesen Beitrag.
  6. #165
    Avatar von NiRie
    Registriert seit
    Sep 2017
    Beiträge
    6
    Motorrad
    GSR 600
    Danke (Erhalten)
    1
    Ok klingt ja nicht so gut ... naja ich bleib dran

    Also wenn sie aus geht dann leuchtet eine Lampe, die unten links (ich glaube es ist die für Öl?). Wenn ich allerdings wieder einkupple geht die Maschine nach kurzer Zeit wieder an.

    Dann überprüfe ich mal den Filter und die Kerzen, wenn nicht kommt wohl der Gang in die Werkstatt. Vielen Dank für die Ratschläge

  7. #166
    Avatar von NiRie
    Registriert seit
    Sep 2017
    Beiträge
    6
    Motorrad
    GSR 600
    Danke (Erhalten)
    1
    Lange ists her trotzdem ein kleines Update und ein paar neue Fragen:

    Ich habe meinen Kat wieder drin zudem habe ich Zündkerzen und Luftfilter (der hatte es echt nötig) gewechselt. Der Gang in eine Suzuki Werkstatt war weniger erfolgreich. Das Problem war dort nicht bekannt und er wollte mir zunächst nicht glauben was im Internet steht bzgl. Ventilspiel etc. Er hat dann die Potis durchgemessen und gesagt es sei alles in Ordnung zudem ist bei einer Probefahrt (wie könnte es auch anders sein) das Problem nicht aufgetreten.

    Ich konnte es aber nicht gut sein lassen ich habe alle Foren-Posts mit relevanten Informationen zusammengepackt und die wichtigsten Infos herausgeschrieben, mit der Bitte bei Suzuki nachzufragen. Da der Werkstattmeister aber sehr interessiert an dem Fall ist hat er das auch alles gemacht. Allerdings hatte Suzuki davon auch keine Ahnung ... (zu lange her das Problem?). Jedenfall meinten die "Ja Ventilspiel könnte das Problem sein. Drosselklappensensor könnte auch das Problem sein und sollte neu kalibriert werden".

    Das waren sehr viele "könnte" und "evtl." für so etwas kostspieliges wie Ventileinstellung (in der Werkstatt).

    Daher bin ich weiter in eine kleine freie Meisterwerkstatt bei mir in der Stadt mit sehr sehr guten Bewertungen. Der Mann hat die Temperatur des Krümmers gemessen um zu schauen ob ein Zylinder evtl nicht richtig arbeitet. Sah alles gut aus. Er wahr sehr ehrlich und hat gesagt er weiß es nicht aber seiner Erfahrung nach ist eher nicht das Ventilspiel selbst wenn ein Zylinder ausfallen sollte sozusagen läuft die Maschine weiter halt dann nur auf 3. Für ihn klingt das eher nach Kaftstoffilter. Was haltet ihr davon? Er kann aber keinen mehr bestellen, da es die bei seinem Lieferanten nicht mehr gibt und meinte wenn ich einen besorge baut er ihn mir ein. Aber ich finde auch nur ein paar dubiose ebay Angebote.

    Was haltet ihr davon? Was wäre der nächste Schritt? Ich muss sagen ich langsam echt genervt von alledem ... und dass keiner einen richtigen Plan hat. Kennt vielleicht jemand eine gute Suzuki Motorrad Werkstatt in 68199 Mannheim bzw. 30km Umkreis die ihr Handwerk versteht oder noch besser das Problem schon kennt und behoben hat?

  8. #167
    Avatar von brettfahrer
    Registriert seit
    Jan 2011
    Ort
    München
    Beiträge
    2.837
    Motorrad
    GSR 600
    Danke (Erhalten)
    532
    hab jedenfalls noch keinen gehört der das problem über den kraftstofffilter gelöst hat.

    die karre stottert ja nicht bei volllast wo sie am meisten sprit benötigt sondern beim stehenbleiben wenn die drehzahlnadel einfach bis auf 0 runter fällt. das hat nichts mit zu wenig kraftstoff zu tun. da muss man einen haben der die ventile und die drosselklappen wirklich richtig einstellt und schon is alles wieder tip top , leider kostet das überall ein vermögen.

    aber wenn du das sieb ausbauen willst, dann kann ich dir auch mal die beschreibung schicken, sollte man ja selbst hin bekommen. aber ich sehe es als sinnlos an wenn sie ansosnten läuft. ausserdem kann man ja den tank abbauen und der pumpe ihre 1 v geben und schauen was so an sprit raus schiesst
    Geändert von brettfahrer (14.07.18 um 19:22 Uhr)

  9. Danke NiRie bedankte(n) sich für diesen Beitrag.
  10. #168
    Avatar von NiRie
    Registriert seit
    Sep 2017
    Beiträge
    6
    Motorrad
    GSR 600
    Danke (Erhalten)
    1
    Ja das macht schon Sinn was du da sagst, seine Argumente waren wenn Last weggenommen wird macht Dreck den Filter dicht und wenn dann wieder genug Druck/Last da ist wird es durchgeblasen und geht wieder. Aber ich bin eig. auch eher der Meinung es sind die Ventile/Drosselklappen.

    Die Anleitung würde ich trotzdem sehr gerne mal anschauen, da ich sehr am Schrauben interessiert bin
    An die Ventile traue ich mich aber noch nicht so richtig ran, zudem weiß ich ja auch zuvor nicht wie viele Shims ich brauche und die auf Verdacht zu kaufen ist definitiv zu teuer ...
    Habe ein Angebot von einer Werkstatt für +/- 300 € bekommen, das erscheint mir fair für diese Arbeit oder?

  11. #169
    Avatar von Doc Mabuserl
    Registriert seit
    Nov 2010
    Ort
    München
    Beiträge
    8.168
    Motorrad
    GSR 600
    Danke (Erhalten)
    580
    Hi NiRie,

    Das ist Käse, die Pumpe liefert immer "Dauerdruck" & schaltet sich zwischendrinn nur Kurz ab,
    wenn der Druck hoch genug ist & kein zusätzlicher Kraftstoff verbraucht wird..
    (z.B. an der Ampel/Standgas/im Schubbetrieb )

    Hast du das (Kraftstoffpumpen-)Relais schon mal geprüft..?
    Dieses sitzt an der linken Seite des Rahmen`s..
    (Auch Hier, wenn de die exakten Werte brauchst, vorhandenes Multimeter vorausgesetzt,
    meld dich, würd ich das an deiner Stelle auch mal durchmessen..)

    d.h. das kopl. Einspritz-system/-batterie steht im Betrieb immer unter (mind.!) drei Bar Dauerdruck,
    auch wenn du das Gas wegnehmen solltest..

    Prüf zuerst einmal die Pumpe bevor du se ausbaust, auf korrekte Förder-menge/-leistung..
    So wie Markus /Brettl schreibt..
    Steck einfach nen Schlauch an die Pumpe & das andere Ende in einen Meßbecher
    (Voricht das es Mutti nicht mitbekommt..! Sollte hinterher nimmer für Lebensmittel gebraucht werden)

    Wenn du an der Pumpe + an die Y/R-Klemme, - an das B/W-Kabel hängst, dann sollten
    in exakt 1o.Sek. mind 168.ml (oder Mehr!) Sprit im Meßbecher sein..
    (Den Strom dafür zwackste direkt an der "vollen" Batterie ab..!)

    Der Druck auf dem System (..falls u.U. ein Druck Manometer zur Hand!) sollte mind. 3.Bar betragen..
    Mein nur, bevor du dir (wahrsch.Umsonst) den Streß mit dem Ausbau der
    Pumpe antust, ne neue Dichtung braucchst, viel. das Gestänge des Signal-
    (Spritstand-)Geber`s verbiegst beim Ausbau..
    (Ist bißerl kniffelig, das Gestänge muß mit/unter einer dreivirtel Drehung herausgezogen
    werden..!)

    Wie gesagt an dem liegts wohl eher nicht..
    ..ich pers. tipp immer noch auf das Ventilspiel..
    Den Kupplungsschalter hattest du ja Dauerhaft gebrückt & daran lag`s sicher nicht..?

    PS: Da sich Suzi nicht in die Karten kucken läßt, bzw. von sich aus etwas Preis gibt,
    ist ja leider ein altbekanntes Problem, aber eigtl. sollten se von diesem oder einem
    ähnlichen Problem Wissen..

    3oo.- Fix-/Fest-Preis für`s Einstellen hört sich mehr als fair an..
    Wobei du von vorn herein nen Festpreis ausmachen solltest..!!
    (Da die Kosten gern weg. erhöhter Arbeitszeit teurer werden.!)
    Mit etwas Glück & nettem Zureden läßt er sich dabei viel. sogar über die
    Schulter kucken..?
    Dann hast du für dich auch die Bestätigung das es auch wirklich gemacht
    wurde..
    ..leider gibt es scheinbar immer noch "faule" Mech`s, die die Zylinderkopf-
    -haube abnehmen, das Ventilspiel messen & dieses für gut/ausreichend
    befinden..

    Da, wenn sich etwas fehlen würd, es etwas zu Justieren (neue Shims(-stärken/durchmesser)
    gibt, dann muß der kompl. Zylinderkopf runter, dann die eigtl. Arbeit/Aufwand erst
    beginnt..

    Und hinterher nochmals das dann vorhandene "IST-Maß" nochmals gemessen wird..

    Wenn dann soll der Freundliche deines Vertrauen`s das Spiel der Auslaßventile an`s
    obere Ende des +/- Spielraums (groß) einstellen, da diese im Betrieb dazu neigen
    das sich das Spiel (eher) verkleinert..

    Ventilspiel (Kalt):
    Einlaßventile = o,1o - o,2o.mm
    Auslaßventile = o,2o - o,3o mm (hier würd ich so groß/weit wie mögl.gehn, sprich
    eher zu o,3o mm hin..

    Wenn du die exakten Daten brauchst oder anderweitig Fragen hast, dann schreib mir
    ne PN..

    A propo Suzi..
    Kuck z.B. einmal HIER..

Seite 17 von 17 ErsteErste ... 7151617

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •